Inhouden van motor bij bepaalde toerental

Sinds kort heb ik een probleem met mijn Beretta 3.1 GT. Bij een
bepaald toerental wil hij nog wel eens inhouden. Hij doet dit alleen
op een laag toerental bij lage snelheid tussen de 30 en 40 KM per
uur. Hij lijkt wel of hij dan niet kan beoordelen hoeveel power hij
in de motor moet stoppen als je begrijpt wat ik bedoel. Trap in
daarentegen vervolgens mijn gaspedaal verder door dan schiet hij
door en heeft ineens weer vol vermogen. Meestal heb ik dit probleem
als ik van een oprit afkom. Dit heeft overigens niets te maken met
de temperatuur van de motor, want hij doet het zowel koud als warm.
Heb zelf wel enige ideeen waar het aan zou kunnen liggen, maar ik
vroeg me af of iemand van jullie hier meer over weet. Ik dacht aan
Boezzies ( hoe je het ook schrijft 😛 ) , kleppen stellen, TCC
relais of problemen met de inspuiting.
daarnaast heb ik de afgelopen twee weken ook met een laag brandstof
pijl gereden, dus het zou misschien ook kunnen komen door het filter
ofzo?

Tevens blijft met ABS lampje branden. Heb alle stekkers
gecontroleerd, maar die zitten allemaal vast. De remmen zijn ook
goed (hij is net de oor de APK heen).

Nou ik hoop dat iemand mijn advies kan geven.

4 thoughts on “Inhouden van motor bij bepaalde toerental

  1. Check voor de zekerheid je remlichten toch nog even daar zit meestal het
    probleem in.
    Kijk of je oliepeil van de rem. Als dat het niet is heb je kans dat 1 van je
    censoren niet goed meer functioneert (vuil).

  2. controleer even alle vacuümslangen, en je schrijft het zelf al het is heel
    goed mogelijk dat je TCC spoel aan het eind van zijn latijn is, dus dat hij
    begint te haperen.

    je kan ook eens kijken door de stekker van je god hoe heet dat digitale ding
    nou (ik begin oud te worden) jaaaaaa ik weet het weer de EGR klep deze kan
    ook niet lekker werken krijg je ook zulke klachten van.

    ABS: maak aan de voor kant net achter je remschijven je aandrijfas schoon,
    daar zit een soort van kartelrand die er voor zorgt dat hij iedere keer even
    je rem los laat als deze vuil is ziet de sensor het niet goed meer (en moet
    hij een brilletje) door deze schoon te maken kan het zijn dat alles toch nog
    goed komt.

  3. Toen bij mij het ABS- lampje bleef branden was de oorzaak dat de dynamo geen
    spanning genoeg meer leverde, dan wordt het ABS systeem uitgeschakeld ( lampje
    brand ).
    Conculsie nieuwe dynamo, en het probleem was opgelost, mischien dat hij daarom
    ook wat inhoud, te kort stroom voor de inspuitpomp.

  4. lampje abs is dikwijls te wijten aan stof dat op de sensor hangt even de
    wielen verwijderen en alles afspuiten onder hoge druk.

    het zou best eens gedaan kunnen zijn.

Comments are closed.